<!DOCTYPE html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->


<head>
	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="Expires" content="0" />

	<meta charset="UTF-8" />
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="cleartype" content="on">
	<meta name="news_keywords" content="retail, retail news, retailing, retailing news, stores, Apparel Retail, Logistics/Supply Chain, Online Retail, Personalization, Products Brands, Ralph Lauren, Sustainability">
	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.retailwire.com/xmlrpc.php" />
	<!-- <link rel="stylesheet" href="https://yui.yahooapis.com/pure/0.6.0/pure-min.css"> -->
	<link rel="stylesheet" href="https://www.retailwire.com/wp-content/themes/retailwire/css/print.css" media="print">

	<title>Will made-to-order polos have everyone wanting to wear Ralph Lauren? &#8211; RetailWire</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Feed" href="https://www.retailwire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Comments Feed" href="https://www.retailwire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Will made-to-order polos have everyone wanting to wear Ralph Lauren? Comments Feed" href="https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/feed/" />
<link rel='stylesheet' id='wgs2-css'  href='https://www.retailwire.com/wp-content/plugins/wp-google-search/wgs2.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.retailwire.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://www.retailwire.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.retailwire.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 13px;
	line-height: 15px;
	height: 15px;
	background: #509cd0;
	border: 1px solid #509cd0;
}

</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.retailwire.com/wp-content/themes/retailwire/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.retailwire.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.min.css?ver=9999' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-validator-css-css'  href='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-tooltipster-css-css'  href='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/css/tooltipster.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp-b-modified-1620764368' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp-b-modified-1620764368' id='jquery-migrate-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.retailwire.com\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=-b-modified-1621284810' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=-b-modified-1621284810' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/themes/retailwire/js/modernizr-2.8.3-min.js?ver=2.8.3-b-modified-1574963938' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/validator/validator.min.js?ver=1.0.0-b-modified-1574965619' id='wpdiscuz-validator-js-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1-b-modified-1574965619' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/tooltipster/js/jquery.tooltipster.min.js?ver=1.2-b-modified-1574965654' id='wpdiscuz-tooltipster-js-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0-b-modified-1574965619' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.retailwire.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_captcha_show_hide":0,"wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_captcha_show_hide_for_members":0,"is_email_field_required":0,"is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"version":"9999","wc_post_id":128779,"loadLastCommentId":"178584"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.min.js?ver=9999-b-modified-1574965601' id='wpdiscuz-ajax-js-js'></script>
<link rel="https://api.w.org/" href="https://www.retailwire.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.retailwire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.retailwire.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/" />
<link rel='shortlink' href='https://www.retailwire.com/?p=128779' />
<link rel="alternate" type="application/json+oembed" href="https://www.retailwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.retailwire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { min-width:0px; max-width:300px; }
	.b-4 { margin:0px 0px 16px 0px; }
	.g-5 {  margin: 0 auto; }
	.g-6 { min-width:0px; max-width:624px; margin: 0 auto; }
	.b-6 { margin:0px 12px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#FCCA13;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#FCCA13;}#wpcomm .wc-blog-advisory > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-advisory > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-advisory > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#64B8F4;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#64B8F4;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-staff > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-staff > .wc-comment-right .wc-comment-author a{color:#FCCA13;}#wpcomm .wc-blog-staff > .wc-comment-left .wc-comment-label{background:#FCCA13;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#939393;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#939393;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-comment-footer a,#wpcomm .wc-comment-footer span.wc_editable_comment,#wpcomm .wc-comment-footer span.wc_save_edited_comment,#wpcomm span.wc_cancel_edit{color:#666666;}#wpcomm .wc-comment-footer .wc-vote-result{background:#666666;}#wpcomm .wc-reply-link,#wpcomm .wc-vote-link,#wpcomm .wc-share-link{color:#666666;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto; margin: 0 auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#666666;}.wpdiscuz-sort-button{color:#666666; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;}</style>
            		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<style>
#bannercontainer { background: #222222 url('') repeat scroll top left; }
#footercontainer { background-color: #222222; }
.smallprint { text-align: center; }
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.retailwire.com/wp-content/themes/retailwire/images/faint-squares.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}}]; } else { window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"sharedock":{"counts":"none","numPreferredServices":5,"mobileButtonSize":"large","position":"bottom","theme":"transparent"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-f45e549d3411ae42545e82c4872e72c1","page_info":{"template":"posts","post_type":"discussion"},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568f3da6102d1021" async="async"></script><link rel="icon" href="https://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.list-braintrust-1 .list-user {
	width: 17%;
}

.cff-header i {
	display: none;
}

.sub-list-press {
	padding: 5px 10px 10px 10px;
}

.sub-list-press.yes {
	background-color: #f0f5fa;
	border-bottom: 1px solid #fff;
}

.sub-list-press h3 {
	margin-bottom: 5px;
}

.list-press {
	margin-left: 0;
}

.pr-blurb {
	font-size: 12px;
	color: #393e42;
}

.title-dis-2 {
    background: #76c7ff;
    color: #fff;
    font-size: 14px;
    padding: 2px 15px;
    text-transform: uppercase;
    font-weight: 700;
		margin-bottom: 20px;
}
.module-label-2 {
color: #fff !important;
font-size: 16px !important;
padding: 2px 14px !important;
text-transform: uppercase !important;
font-weight: 700 !important;
line-height: 1.5 !important;
margin: 0px 0 20px 10px;
display: 
	inline-block;
}

.retail-new {
	margin-top: 20px;
}

.retail-new .retail-news-listing h2 a {
	font-size: 24px;
}

.retail-new-discussions-info {
font-size: 13px;
    color: #666666;
    text-transform: uppercase;
    padding: 0 10px 10px 10px;
}

body .social-media-icons li,
body .social-media-icons li+li,
body .social-media-icons li+li+li, 
body .social-media-icons li+li+li+li,
body .social-media-icons li+li+li+li+li,
body .social-media-icons li+li+li+li+li+li,
body .social-media-icons li+li+li+li+li+li+li {
	height: 25px;
	width: 40px;
	padding-left: 2px
}

.profile-comments {
	padding-left: 0;
}

#text-2.widget {
	padding: 10px;
	background-color: #f4f4f4;
}

.list-tab-dis {
    display: inline-block;
    float: none;
}

.group-title-top .title-dis {
    position: static;
    float: none;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52XWQ7X');</script>
<!-- End Google Tag Manager -->
	
	<style>
.fa-thumbs-up, #wpcomm .wpdiscuz-readmore {
	color: #64B8F4;
}
</style>
</head>

<body class="discussion-template-default single single-discussion postid-128779 single-format-standard custom-background wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37883724-1"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-52XWQ7X" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37883724-1');
</script>
<script type="text/javascript">
function date(){
	var currentTime = new Date();
	var hours = currentTime.getHours();
	var minutes = currentTime.getMinutes();
	if (minutes < 10){
		minutes = "0" + minutes;
	}
	document.write(hours + ":" + minutes + " ");
	if(hours > 11){
		document.write("PM");
	} else {
		document.write("AM");
	}
}
</script>
<div id="wrapper" class="hfeed site">
	<div class="visuallyhidden skip-link"><a href="#primary" title="Skip to main content">Skip to main content</a>
	</div>
		<div class="ad-ipad">
																<div class="col grid_12_of_12">
								<div class="widget-area" role="complementary">
									<div id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-1017"><a class="gofollow" data-track="MTAxNywxLDEsNjA=" href="https://tctranscontinental.com/en-ca/in-store-marketing" target="_blank"><img data-src='https://www.retailwire.com/wp-content/uploads/2021/04/TC-ISM-Retail-Wire-Leaderboard-1-970x90-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/04/TC-ISM-Retail-Wire-Leaderboard-1-970x90-1.jpg" /></noscript></a></div></div></div>								</div> <!-- /.widget-area -->
							</div> <!-- /.col.grid_12_of_12 -->
						
								
		</div>
		<div class="dont-miss">
			<p><a href="https://www.retailwire.com/subscribe">SIGN-UP FOR RETAILWIRE NEWSLETTERS! DON’T MISS OUT!</a></p>
			<span class="close-miss"></span>
		</div>
	<div id="headerwrapper">	
	<div id="headercontainer">
		<header id="masthead" class="site-header row" role="banner">
			
			<div class="col grid_3_of_12 site-title">
				<div class="social-media-icons hide_ipad">
					<ul><li class="link-fa-twitter"><a href="https://www.twitter.com/retailwire/" title="Follow me on Twitter" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-linkedin"><a href="https://www.linkedin.com/company/retailwire/" title="Connect with me on LinkedIn" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-facebook"><a href="https://www.facebook.com/retailwire/" title="Friend me on Facebook" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-rss"><a href="https://www.retailwire.com/feed/?post_type=discussion" title="Subscribe to my RSS Feed" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-instagram"><a href="https://www.instagram.com/retailwire/" title="Follow me on Instagram" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x fa-inverse"></i></span></a></li></ul>				</div>
				<h1>
					<a href="https://www.retailwire.com/" title="RetailWire" rel="home">
													<img  alt="" data-src="https://www.retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" alt="" /></noscript>
											</a>
				</h1>
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_9_of_12">
				<div class="top-right hide_ipad">
					<ul>
						<li>
													<a href="https://www.retailwire.com/member-login" class="regis">Sign In For Discussions</a>// <a href="https://www.retailwire.com/subscribe">Newsletter Sign Up</a>
												</li>
<!-- 						<li>
							<a href="https://www.retailwire.com/subscribe"  class="join">Join the Braintrust</a>
						</li> -->
						<li class="form-seach-top">
							<!-- <a href="#" class="link-search">search</a>
							<div class="content-f-top">
								<form role="search" method="get" class="search-form" action="https://www.retailwire.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>	
							</div> -->
							<form method="get" action="/search_gcse/">
    <input type="text" name="q">
    <button type="submit">Search</button>
</form>
							
						</li>

					</ul>
				</div>
				<ul class="m-top-right show_ipad">
					<li>
														<a href="https://www.retailwire.com/member-login" class="m-regis"></a>
											</li> 
					<!-- <li><a href="https://www.retailwire.com/subscribe" class="m-join"></a></li> -->
					<li><a href="#" class="m-link-search"></a></li>

				</ul>
				<nav id="site-navigation" class="main-navigation hide_ipad" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-menu-top-container"><ul id="menu-menu-top" class="nav-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.retailwire.com/discussions/">Discussions</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.retailwire.com/retail-new/">Retail news</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.retailwire.com/resources/">Resources</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://www.retailwire.com/braintrust/">Braintrust</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.retailwire.com/marketing/">Marketing</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://www.retailwire.com/about-us/">About</a></li>
</ul></div>				</nav> <!-- /.site-navigation.main-navigation -->
			</div> <!-- /.col.grid_7_of_12 -->
			<div class="m-menu-top show_ipad">
				<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text">Menu</h3>
					<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
					<div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.retailwire.com/discussions/">Discussions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.retailwire.com/retail-new/">Retail news</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.retailwire.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://www.retailwire.com/braintrust/">Braintrust</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://www.retailwire.com/about-us/">About</a></li>
</ul></div>				</nav>
			</div>
			<span class="m-arrow-menu"></span>
			<span class="m-arrow-search"></span>
			<div class="menu-mobile">
				<div class="m-top-menu">
					<span class="close-menu"></span>
					<div class="search-mobile">
						<form role="search" method="get" class="search-form" action="https://www.retailwire.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>					</div>
			    </div>
				<div class="m-bottom-menu">
					<ul class="nav-menu-mobile">
							<li>
																	<a href="https://www.retailwire.com/member-login" class="regis">Sign In For Discussions</a><br><a href="https://www.retailwire.com/subscribe">Newsletter Sign Up</a>
															
							</li>
<!-- 							<li>
								<a href="https://www.retailwire.com/contact" class="join">join the braintrust</a>
							</li> -->
					</ul>
					<div class="menu-menu-top-container"><ul id="menu-menu-top-2" class="nav-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="https://www.retailwire.com/discussions/">Discussions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://www.retailwire.com/retail-new/">Retail news</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.retailwire.com/resources/">Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="https://www.retailwire.com/braintrust/">Braintrust</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://www.retailwire.com/about-us/">About</a></li>
</ul></div>					<div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="nav-menu-mobile"><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.retailwire.com/contact/">Contact</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.retailwire.com/about-us/">About</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.retailwire.com/marketing/">Marketing</a></li>
<li id="menu-item-80933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80933"><a href="https://www.retailwire.com/retailwire-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-81171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81171"><a href="https://www.retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">Community Guidelines</a></li>
</ul></div>					
				</div>
				
			</div>
		</header> <!-- /#masthead.site-header.row -->

	</div> <!-- /#headercontainer -->
	</div>
	<div class="date-page">
		<div class="container">
			<span class="content-date">
				Wednesday, 05/19/2021			</span>
		</div>
	</div>
	<div id="bannercontainer">
		<div class="banner row">
															<div class="col grid_12_of_12">
								<div class="widget-area" role="complementary">
									<div id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-1029"><a class="gofollow" data-track="MTAyOSwxLDEsNjA=" href="http://mulliganfunding.com/retailguide/?tfa_7=7011M000001FBXUQA4&tfa_8=Paid%20-%20Publisher&utm_source=retailwire&utm_medium=display&utm_campaign=satretail" target="_blank"><img data-src='https://www.retailwire.com/wp-content/uploads/2021/05/mulligan-extra-970x90-RetailWire.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/05/mulligan-extra-970x90-RetailWire.jpg" /></noscript></a></div></div></div>								</div> <!-- /.widget-area -->
							</div> <!-- /.col.grid_12_of_12 -->
						
						</div> <!-- /.banner.row -->
	</div> <!-- /#bannercontainer -->

	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">
			<div class="sec-1-l">
				
					<div class="content-single-dis">
							<div class="content-title"><h2>Will made-to-order polos have everyone wanting to wear Ralph Lauren?</h2></div>
							<div class="info-discussion">
							         			
			         			<span class="info-left"><span class="comment"> <a href="https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/#comments">2 expert comments</a></span></span>
							         		

							</div>
							<div class="single-dis-l has-braintrust-content">
								<div class="item-discussion has-image">
									<span class="module-label title-dis">
										Discussion
									</span>
									<div class= "thumb-wrapper">
																			<img  title="Will made-to-order polos have everyone wanting to wear Ralph Lauren?" data-src="https://www.retailwire.com/wp-content/uploads/2021/05/ralph-lauren-customizable-polo-model-screen-666x333-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/05/ralph-lauren-customizable-polo-model-screen-666x333-1.jpg" title="Will made-to-order polos have everyone wanting to wear Ralph Lauren?"/></noscript>
																		 </div>
					            </div>
								<span class="photo-caption">Source: RalphLauren.com</span>								
					            <div class="content-post">
									<div class="article-tags"><a href="https://www.retailwire.com/tag/apparel-retail/" rel="tag">Apparel Retail</a> <a href="https://www.retailwire.com/tag/logistics-supply-chain/" rel="tag">Logistics/Supply Chain</a> <a href="https://www.retailwire.com/tag/online-retail/" rel="tag">Online Retail</a> <a href="https://www.retailwire.com/tag/personalization/" rel="tag">Personalization</a> <a href="https://www.retailwire.com/tag/products-brands/" rel="tag">Products Brands</a> <a href="https://www.retailwire.com/tag/ralph-lauren/" rel="tag">Ralph Lauren</a> <a href="https://www.retailwire.com/tag/sustainability/" rel="tag">Sustainability</a></div>
					            	<div class="info-dis single">
								         	<span class="date-dis">May 19, 2021</span>
								    </div>
									
				              		<div class="article-author">by <a href="https://www.retailwire.com/author/george-anderson/">George Anderson</a>				              		</div>

<img data-del="avatar" alt=''   height='100' width='100' data-src="https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg" class="avatar pp-user-avatar avatar-100wp-user-avatar wp-user-avatar-100 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg' class='avatar pp-user-avatar avatar-100wp-user-avatar wp-user-avatar-100 photo ' height='100' width='100'/></noscript>				              		

<div class="at-above-post addthis_tool" data-url="https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/"></div><p><span style="font-weight: 400;">Brands have been touting the potential of mass customization for years, but is the time now right to make it work in a really big way? The answer is yes, as far as Ralph Lauren is concerned.</span></p>
<p><span style="font-weight: 400;">The designer lifestyle brand, which has an existing on-demand manufacturing program called Create-Your-Own, is looking to build on that vision with the </span><a href="https://corporate.ralphlauren.com/pr_210518_MadeToOrder.html" target="_blank" rel="noopener"><span style="font-weight: 400;">launch</span></a><span style="font-weight: 400;"> of “The Made-to-Order Polo” feature yesterday on its direct-to-consumer site.</span></p>
<p><span style="font-weight: 400;">Every shirt made for customers is created to the buyer’s specifications with none of the polos made prior to an order being placed. Lauren is using “flat-knit technology” to make the polos that are currently available in six designs and 24 color combinations. The brand said this will open up hundreds of design possibilities as customers choose colors for the body of the shirt, its sleeves and collar. Further customization is available on the sleeves by adding letters, words or initials. Lauren is planning to add more options including new graphic designs, logos and limited edition features going forward.</span></p><div class="g g-5"><div class="g-single a-1026"><a class="gofollow" data-track="MTAyNiw1LDEsNjA=" href="https://gustiecreative.com/covid-19-handbook/" target="_blank"><img data-src='https://www.retailwire.com/wp-content/uploads/2021/04/Gustie-Banner-Ad-for-RetailWire-May_June-2021.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/04/Gustie-Banner-Ad-for-RetailWire-May_June-2021.jpg" /></noscript></a></div></div>
<p><span style="font-weight: 400;">The company said that creating shirts via the mass customization model provides multiple business benefits. It helps reduce the amount of inventory that Lauren carries, it promotes rapid fulfillment and gratifies the fashion wishes of its brand loyalists. In the end it also reduces the need for markdowns as customized products do not require premade inventory to work.</span></p>
<p><span style="font-weight: 400;">The customization model will help Lauren reduce material waste, as well, cut costs and keep product out of landfills.</span></p>
<p><span style="font-weight: 400;">“Creating custom product is a pretty complex and logistically demanding process, and [it] traditionally touches many hands through the production lifecycle,” David Lauren, the company’s chief innovation and branding officer and vice chairman of the board, told </span><a href="https://www.glossy.co/fashion/ralph-lauren-expands-its-made-to-order-business-with-custom-polos/"><i><span style="font-weight: 400;">Glossy</span></i></a><span style="font-weight: 400;">. “With our manufacturing-on-demand platform, we’ve created a digital solution that automates the flow of data from the consumer point of purchase directly through to the factory, that enables us to create and deliver a totally custom product in as little as two weeks.”</span></p>
<p><span style="font-weight: 400;">Ralph Lauren is launching a marketing campaign with mobile pop-ups in key markets. The brand’s retail stores and select wholesale locations will also launch “color-themed in-store experiences.” Polo is further looking to use social media, including special Snapchat and TikTok initiatives, to build buzz around its made-to-order efforts.</span></p>
<ul>
<li class="smaller" style="font-size: smaller;"><a href="https://corporate.ralphlauren.com/pr_210518_MadeToOrder.html" target="_blank" rel="noopener"><b>Ralph Lauren Introduces The Made-to-Order Polo – </b><b><i>Ralph Lauren</i></b></a></li>
<li class="smaller" style="font-size: smaller;"><a href="https://www.glossy.co/fashion/ralph-lauren-expands-its-made-to-order-business-with-custom-polos/" target="_blank" rel="noopener"><b>Ralph Lauren expands its made-to-order business with custom polos – </b><b><i>Glossy</i></b></a></li>
</ul>
</p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/"></div><!-- AddThis Share Buttons generic via filter on the_content -->				              		
				              		<div class="article-excerpt"><p><b>DISCUSSION QUESTIONS: Do you think now is the time for mass customization to take off in the U.S.? Is Ralph Lauren in a better or worse position to test the viability of a large-scale made to order model than others with similar aspirations?</b></p>
</div>

				              		<div>
				              		Please practice <a href="https://www.retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">The RetailWire Golden Rule</a> when submitting your comments.
				              		</div>

<!-- <div style="margin: 10px 0 0 0; padding: 10px; background-color: #ffffcc;"><b>Please Note:</b> We are making changes to the way our site works on the back end. If you are having issues with staying logged in please try "force refreshing" this Braintrust Discussion page. In Mac OS X, hold the <b>Shift Key</b> down when reloading the page. In Windows hold down the <b>Control Key</b> when pressing F5. Sorry for any inconvenience.</div> -->
				              		
				              		<div class="single-dis-r mobileview">
																									<div class="item-braintrust">	
									<span class="module-label title-brain">Braintrust</span>
													              		
									
										<div class="item-b-l">
				              			
																				<div class="desc">"Do you think now is the time for mass customization to take off in the U.S.?"</div>
										</div>
										<div class="item-b-r">
											<a class="link-name-author" href="https://www.retailwire.com/author/george-anderson/"><h2>George Anderson<span>Editor-in-Chief, RetailWire</span></h2></a>
											<div class="img-user">
												<a href="https://www.retailwire.com/author/george-anderson/">
													<img data-del="avatar" alt=''   height='110' width='110' data-src="https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg" class="avatar pp-user-avatar avatar-110 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt=''   height='110' width='110' data-src="https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg" class="avatar pp-user-avatar avatar-110 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg' class='avatar pp-user-avatar avatar-110 photo ' height='110' width='110'/></noscript></noscript>												</a>
											</div>
											<a class="link-name-author show-600" href="https://www.retailwire.com/author/george-anderson/"><h2>George Anderson<span>Editor-in-Chief, RetailWire</span></h2></a>
										</div>
										<div class="line-5"></div>
									
									
							</div>
															</div>
									
																		
					              	
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Join the Discussion!</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">2</span> Comments on "Will made-to-order polos have everyone wanting to wear Ralph Lauren?"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                                <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <p class="wc-must-login">
                    You must be <a href="https://www.retailwire.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F">logged in</a> to post a comment.                </p>
                        </div>
                    <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                        <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <p class="wc-must-login">
                    You must be <a href="https://www.retailwire.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F">logged in</a> to post a comment.                </p>
                        </div>
                    </div>
                        <hr>

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-178583_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://www.retailwire.com/author/mark-ryski/' target='_blank'><img data-del="avatar" alt='Mark Ryski'   height='48' width='48' data-src="https://www.retailwire.com/wp-content/uploads/2021/01/ryski-m-masked.jpg" class="avatar pp-user-avatar avatar-48 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='Mark Ryski' src='https://www.retailwire.com/wp-content/uploads/2021/01/ryski-m-masked.jpg' class='avatar pp-user-avatar avatar-48 photo ' height='48' width='48'/></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-178583" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://www.retailwire.com/author/mark-ryski/' target='_blank'>Mark Ryski<br />Founder, CEO & Author, HeadCount Corporation</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/#comment-178583&quot; /&gt;" data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/#comment-178583&quot; /&gt;" /></noscript></div><div class="wc-comment-date">7 minutes 27 seconds ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>Technology is making mass customization a reality and brands like Ralph Lauren are wise to explore it if not embrace it. This is a curious move for Ralph Lauren who has historically told their consumers what is cool and fashionable. No doubt some of the customizations customers may love would offend the fashion sensibilities of Mr. Lauren himself. As exciting as mass customization is, I’m not quite sure it’s exactly the right fit for Ralph Lauren.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like">0</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178583" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=Technology is making mass customization a reality and brands like Ralph Lauren are wise to explore it if not embrace it. This is a curious move for Ralph Lauren who has historically told their consumers what is cool and fashionable. No doubt some of the customizations customers may love would offend the fashion sensibilities of Mr. Lauren himself. As exciting as mass customization is, I’m not quite sure it’s exactly the right fit for Ralph Lauren.
 https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178583" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178583" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=Technology is making mass customization a reality and brands like Ralph Lauren are wise to explore it if not embrace it. This is a curious move for Ralph Lauren who has historically told their consumers what is cool and fashionable. No doubt some of the customizations customers may love would offend the fashion sensibilities of Mr. Lauren himself. As exciting as mass customization is, I’m not quite sure it’s exactly the right fit for Ralph Lauren.
&url=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178583" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-178583_0"  style="clear:both"></div></div><div id="wc-comm-178584_0" class="wc-comment wc-blog-contributor wc_comment_level-1"><div class="wc-comment-left"><a href='https://www.retailwire.com/author/kai-clarke/' target='_blank'><img data-del="avatar" alt='Kai Clarke'   height='48' width='48' data-src="https://www.retailwire.com/wp-content/uploads/braintrust/clarke-k-masked.jpg" class="avatar pp-user-avatar avatar-48 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='Kai Clarke' src='https://www.retailwire.com/wp-content/uploads/braintrust/clarke-k-masked.jpg' class='avatar pp-user-avatar avatar-48 photo ' height='48' width='48'/></noscript></a><div class="wc-blog-contributor wc-comment-label">BrainTrust</div></div><div id="comment-178584" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://www.retailwire.com/author/kai-clarke/' target='_blank'>Kai Clarke<br />CEO, President- American Retail Consultants</a></div><div class="wc-comment-link"><img   title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/#comment-178584&quot; /&gt;" data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/icon-link.gif" class="wc-comment-img-link" title="&lt;input type=&quot;text&quot; class=&quot;wc-comment-link-input&quot; value=&quot;https://www.retailwire.com/discussion/will-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren/#comment-178584&quot; /&gt;" /></noscript></div><div class="wc-comment-date">5 minutes 27 seconds ago</div><div class="wpdiscuz_clear_right"></div></div><div class="wc-comment-text"><p>This mass customization effort is a targeted marketing focus that has a limited appeal since any customization will increase costs compared to a properly marketed mass model.  If Ralph Lauren simply offered their shirts in customer choices of colors and styles, without the customization of lettering, they could still enjoy the benefits of lowered inventory, minimal waste, and higher efficiency, while broadening their product&#8217;s appeal.</p>
</div><div class="wc-comment-footer"><div class="wc-vote-result wc-vote-result-like">0</div><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster" title="Vote Up"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i></span> &nbsp;|&nbsp; <span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster" title="Vote Down"><i class="fa fa-thumbs-down wc-vote-img-down"></i></span><div class="wc-vote-result wc-vote-result-dislike">0</div>-&nbsp;&nbsp; <span class="wc-share-link" title="Share">Share</span> &nbsp;&nbsp;<span class="share_buttons_box"><a class="wc_tooltipster" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178584" title="Share On Facebook"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/fb-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://twitter.com/home?status=This mass customization effort is a targeted marketing focus that has a limited appeal since any customization will increase costs compared to a properly marketed mass model.  If Ralph Lauren simply offered their shirts in customer choices of colors and styles, without the customization of lettering, they could still enjoy the benefits of lowered inventory, minimal waste, and higher efficiency, while broadening their product&#8217;s appeal.
 https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178584" title="Share On Twitter"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/twitter-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178584" title="Share On Google"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/google-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;<a class="wc_tooltipster" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&summary=This mass customization effort is a targeted marketing focus that has a limited appeal since any customization will increase costs compared to a properly marketed mass model.  If Ralph Lauren simply offered their shirts in customer choices of colors and styles, without the customization of lettering, they could still enjoy the benefits of lowered inventory, minimal waste, and higher efficiency, while broadening their product&#8217;s appeal.
&url=https%3A%2F%2Fwww.retailwire.com%2Fdiscussion%2Fwill-made-to-order-polos-have-everyone-wanting-to-wear-ralph-lauren%2F%23comment-178584" title="Share On LinkedIn"><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  onmouseover="this." onmouseout="this." data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png" onmouseover="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18-orig.png'" onmouseout="this.src='https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/social-icons/li-18x18.png'"/></noscript></noscript></a>&nbsp;&nbsp;</span><span class="wc-toggle wpdiscuz-hidden">Hide Replies &and;</span></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-178584_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img  alt="wpDiscuz"  width="32" height="25" data-src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" class="wpdiscuz-loading-bar-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.retailwire.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></noscript></div>
        				         		</div>
				            </div>
							<div class="single-dis-r normalview">
																							<div class="item-braintrust">	
									<span class="module-label title-brain">Braintrust</span>
													              		
									
										<div class="item-b-l">
				              			
																				<div class="desc">"Do you think now is the time for mass customization to take off in the U.S.?"</div>
										</div>
										<div class="item-b-r">
											<a class="link-name-author" href="https://www.retailwire.com/author/george-anderson/"><h2>George Anderson<span>Editor-in-Chief, RetailWire</span></h2></a>
											<div class="img-user">
												<a href="https://www.retailwire.com/author/george-anderson/">
													<img data-del="avatar" alt=''   height='110' width='110' data-src="https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg" class="avatar pp-user-avatar avatar-110 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt=''   height='110' width='110' data-src="https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg" class="avatar pp-user-avatar avatar-110 photo  lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-del="avatar" alt='' src='https://www.retailwire.com/wp-content/uploads/2019/05/anderson-geo-masked.jpg' class='avatar pp-user-avatar avatar-110 photo ' height='110' width='110'/></noscript></noscript>												</a>
											</div>
											<a class="link-name-author show-600" href="https://www.retailwire.com/author/george-anderson/"><h2>George Anderson<span>Editor-in-Chief, RetailWire</span></h2></a>
										</div>
										<div class="line-5"></div>
									
									
							</div>
														<div class="widget widget_text wp-polls-container"><h2 class="widgettitle">Take Our Instant Poll</h2><div id="polls-21938" class="wp-polls">
	<form id="polls_form_21938" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21938_nonce" name="wp-polls-nonce" value="f8d6d80568" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21938" /></p>
		<p style="text-align: left; padding-top:15px; margin-left:0; "><strong>How likely is “The Made-to-Order Polo” to be a significant success for Ralph Lauren?</strong></p><div id="polls-21938-ans" class="wp-polls-ans"><ul class="wp-polls-ul" style="margin-left: 0;">
		<li><input type="radio" id="poll-answer-65362" name="poll_21938" value="65362" /> <label for="poll-answer-65362">Very likely</label></li>
		<li><input type="radio" id="poll-answer-65363" name="poll_21938" value="65363" /> <label for="poll-answer-65363">Somewhat likely</label></li>
		<li><input type="radio" id="poll-answer-65364" name="poll_21938" value="65364" /> <label for="poll-answer-65364">Somewhat unlikely</label></li>
		<li><input type="radio" id="poll-answer-65365" name="poll_21938" value="65365" /> <label for="poll-answer-65365">Very unlikely</label></li>
		<li><input type="radio" id="poll-answer-65366" name="poll_21938" value="65366" /> <label for="poll-answer-65366">Not sure/no opinion</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(21938);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21938); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-21938-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Loading ..." title="Loading ..."  data-src="https://www.retailwire.com/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>

</div>							</div>
				      </div>
							</div>
			
			<div class="sec-1-r">
				
				<div id="ajdg_grpwidgets-3" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-1024"><a class="gofollow" data-track="MTAyNCwyLDEsNjA=" href="https://www.manh.com/resources/white-paper/accelerate-top-line-revenues-interactive-inventory-visibility?utm_campaign=21-05-noam-all-omnichannel-paidpublication-retail-wire&utm_content=rsr-perspective-paper&utm_source=content-marketing&utm_medium=click-through&utm_term=half-page" target="_blank"><img data-src='https://www.retailwire.com/wp-content/uploads/2021/04/manh-RSR-300x600-1.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/04/manh-RSR-300x600-1.jpg" /></noscript></a></div></div></div><div id="text-5" class="widget widget_text"><h2 class="widgettitle">Resources</h2>			<div class="textwidget">    <ul class="list-resource-3" >
    	              
              <li class="item-resources-3">
              	<a href="https://www.retailwire.com/resources/the-key-to-profitable-omnichannel/">
										<img  title="The key to profitable omnichannel" data-src="https://www.retailwire.com/wp-content/uploads/2021/05/manh-resource-900x450-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/05/manh-resource-900x450-1.jpg" title="The key to profitable omnichannel"/></noscript>
										</a>
					<h2><a href="https://www.retailwire.com/resources/the-key-to-profitable-omnichannel/">The key to profitable omnichannel</a></h2>
					

              </li>

                          
              <li class="item-resources-3">
              	<a href="https://www.retailwire.com/resources/iri-consumer-connect-build-a-successful-loyalty-ecosystem/">
										<img  title="IRI CONSUMER CONNECT:  Build a successful Loyalty Ecosystem" data-src="https://www.retailwire.com/wp-content/uploads/2021/05/iri-loyalty-snapshot-feature-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/05/iri-loyalty-snapshot-feature-1.jpg" title="IRI CONSUMER CONNECT:  Build a successful Loyalty Ecosystem"/></noscript>
										</a>
					<h2><a href="https://www.retailwire.com/resources/iri-consumer-connect-build-a-successful-loyalty-ecosystem/">IRI CONSUMER CONNECT:  Build a successful Loyalty Ecosystem</a></h2>
					

              </li>

                          
              <li class="item-resources-3">
              	<a href="https://www.retailwire.com/resources/2021-ecommerce-email-benchmarks/">
										<img  title="2021 Ecommerce Email Benchmarks" data-src="https://www.retailwire.com/wp-content/uploads/2021/04/listrak-0521-900x450-r2.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/04/listrak-0521-900x450-r2.gif" title="2021 Ecommerce Email Benchmarks"/></noscript>
										</a>
					<h2><a href="https://www.retailwire.com/resources/2021-ecommerce-email-benchmarks/">2021 Ecommerce Email Benchmarks</a></h2>
					

              </li>

            
    </ul>
    <span class="more-linkage" id="load-more"><a href="https://www.retailwire.com/resources">More</a></span>
        

    </div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<hr>
</div>
		</div><div id="ajdg_grpwidgets-14" class="widget ajdg_grpwidgets"><div class="g g-4"><div class="g-col b-4 a-1020"><a class="gofollow" data-track="MTAyMCw0LDEsNjA=" href="https://attendee.gotowebinar.com/register/8034581578862759435?source=display"><img data-src='https://www.retailwire.com/wp-content/uploads/2021/04/board-beating-heart-300x600r.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2021/04/board-beating-heart-300x600r.jpg" /></noscript></a></div></div></div>		
				
			</div>
			<div class="clear"></div>

	</div> <!-- /#primary.site-content.row -->


<script>
function move_poll() {
	if (jQuery('.wp-polls-container').length > 0) {
		if (jQuery(window).width() > 600) {
			jQuery('.single-dis-r.mobileview .wp-polls-container').appendTo('.single-dis-r.normalview');
		} else {
			jQuery('.single-dis-r.normalview .wp-polls-container').appendTo('.single-dis-r.mobileview');
		}
	}
}
jQuery(window).resize(move_poll);
jQuery(document).ready(move_poll);
</script>


			</div> <!-- /#maincontentcontainer -->

	<div id="footercontainer">

		<footer class="site-footer row" role="contentinfo">

			
		</footer> <!-- /.site-footer.row -->
		<div class="footer-bottom">
			<div class="container">
				<div class="col grid_8_of_12">
					<div class="menu-footer m-menu-footer">
						<div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.retailwire.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.retailwire.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80933"><a href="https://www.retailwire.com/retailwire-privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81171"><a href="https://www.retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">Community Guidelines</a></li>
</ul></div>					</div>
					<div class="logo-footer">
						<a href="https://www.retailwire.com/" title="RetailWire" rel="home">
																	<img  height="75" width="280" alt="" data-src="https://www.retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" height="75" width="280" alt="" /></noscript>
															</a>

					</div>
					<div class="menu-footer">
						<div class="menu-menu-footer-container"><ul id="menu-menu-footer-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.retailwire.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.retailwire.com/about-us/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.retailwire.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-80933"><a href="https://www.retailwire.com/retailwire-privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81171"><a href="https://www.retailwire.com/user-community-guidelines-the-retailwire-golden-rule/">Community Guidelines</a></li>
</ul></div>
					</div>

				</div>
				<div class="col grid_4_of_12">
					<div class="social-media-icons  social-footer">
						<ul><li class="link-fa-twitter"><a href="https://www.twitter.com/retailwire/" title="Follow me on Twitter" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-linkedin"><a href="https://www.linkedin.com/company/retailwire/" title="Connect with me on LinkedIn" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-facebook"><a href="https://www.facebook.com/retailwire/" title="Friend me on Facebook" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-rss"><a href="https://www.retailwire.com/feed/?post_type=discussion" title="Subscribe to my RSS Feed" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-instagram"><a href="https://www.instagram.com/retailwire/" title="Follow me on Instagram" target="_blank"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x fa-inverse"></i></span></a></li></ul>					</div>
									</div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-listrak">
			<div class="container">
				<a href="https://www.listrak.com/" target="_blank"><img style="width: 350px;"  alt="Powered by Listrak" data-src="https://retailwire.com/wp-content/uploads/2020/03/Listrak-Black-Small-rw.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="width: 350px;" src="https://retailwire.com/wp-content/uploads/2020/03/Listrak-Black-Small-rw.png" alt="Powered by Listrak" /></noscript></a>
			</div>
		</div>
		

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

        <script type="text/javascript">
            jQuery('.ppmyac-custom-file input').change(function (e) {
                var files = [];
                for (var i = 0; i < jQuery(this)[0].files.length; i++) {
                    files.push(jQuery(this)[0].files[i].name);
                }
                jQuery(this).next('.ppmyac-custom-file-label').html(files.join(', '));
            });

            jQuery(document).on('pp_form_edit_profile_success', function (e, parent) {
                parent.find('#pp-avatar, #pp-cover-image').val('');
                parent.find('#pp-cover-image').next('.ppmyac-custom-file-label').text('Cover Image (min. width: 1000px)');
                parent.find('#pp-avatar').next('.ppmyac-custom-file-label').text('Profile Picture');
            });
        </script>
        
<!-- DO NOT COPY THIS SNIPPET! &mdash; HubSpot Identification Code -->
<script type="text/javascript">
(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "standard-page"]);
})(document, window);
</script>
<!-- End of HubSpot Identification Code &mdash; DO NOT COPY THIS SNIPPET! -->

<!-- Start of Async HubSpot Analytics Code for WordPress v1.2.2 -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/452866.js"></script>
<!-- End of Async HubSpot Analytics Code -->
        <script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
        <script type='text/javascript' id='google_cse_v2-js-extra'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"e38d149ac4c2c011d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1-b-modified-1606682367' id='google_cse_v2-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.retailwire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=-b-modified-1612323587' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.retailwire.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6-b-modified-1615392330' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.retailwire.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.retailwire.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"97bfb2bcc8","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.0-b-modified-1621284810' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.0-b-modified-1621284810' id='ppress-member-directory-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4-b-modified-1620762914' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/themes/retailwire/js/jquery.validate.min.1.13.0.js?ver=1.13.0-b-modified-1574963938' id='validate-js'></script>
<script type='text/javascript' id='commentvalidate-js-extra'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.retailwire.com/wp-content/themes/retailwire/js/comment-form-validation.js?ver=1.13.0-b-modified-1574963938' id='commentvalidate-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' src='https://www.retailwire.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src='https://www.google.com/recaptcha/api.js'></script><!-- <script type="text/javascript" src="https://www.retailwire.com/wp-content/themes/retailwire/js/jquery-1.8.3.min.js" async></script> -->
<script type="text/javascript" src="https://www.retailwire.com/wp-content/themes/retailwire/js/owl.carousel.min.js" ></script>
<script type="text/javascript" src="https://www.retailwire.com/wp-content/themes/retailwire/js/hmac.js" async></script>
<script type="text/javascript" src="https://www.retailwire.com/wp-content/themes/retailwire/js/main.js" async></script>
<script type="text/javascript">
	jQuery(document).ready(function($){
		$('.close-miss').click(function(){
	      $('.dont-miss').fadeOut(1000);
	    });
		$(".tabContents").hide(); 
		$(".tabContents:first").show(); 
		
		$("#tabContaier ul li span").click(function(){ 
			var activeTab = $(this).attr("link"); 
			$("#tabContaier ul li span").removeClass("active"); 
			$(this).addClass("active"); 
			$(".tabContents").hide(); 
			$(activeTab).fadeIn(); 
		});
			
	  $("#owl-demo").owlCarousel({
	      navigation : true, 
	      slideSpeed : 300,
	      paginationSpeed : 400,
	      singleItem:true
	 
	  });
	  $("#owl-demo-2").owlCarousel({
	      navigation : true, 
	      slideSpeed : 300,
	      paginationSpeed : 400,
	      items : 3,
		  // itemsCustom : [
	   //      [1600, 3]
	   //    ]
	  });

	  $('.m-arrow-menu,.m-arrow-search').click(function(){
              $('.menu-mobile').slideToggle(500);
        })
	  $('.close-menu').click(function(){
              $('.menu-mobile').slideToggle(500);
              
        })

	   $(window).scroll(function() {
		   	var scrollTop     = $(window).scrollTop();
			var elementOffset = $('#maincontentcontainer').offset().top;
			var distance      = (elementOffset - scrollTop);
			
			if ($(this).scrollTop() > elementOffset){  
			    $('#headercontainer').addClass("sticky");
			  }
			  else{
			    $('#headercontainer').removeClass("sticky");
			  }
			});

	  // $(window).bind('resize', function(e){
 
 		   	if( $(window).width()<=768 ) {
 	          	$('.addthis_toolbox').detach().appendTo(".share-post-mobile");
 	          	$('.dont-miss a').text('Subscribe to the Newsletter!');
 	        }else {
 	        	$('.addthis_toolbox').detach().appendTo(".content-post");
 	        }
  
 		// });
 	   	$('.link-search').click(function(){
               $('.content-f-top').slideToggle(500);
         })

	});
</script>



<!-- Listrak Analytics – Javascript Framework -->
<script type="text/javascript">
var biJsHost = (("https:" == document.location.protocol) ? "https://" : "http://");
(function (d, s, id, tid, vid) {
var js, ljs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return; js = d.createElement(s); js.id = id;
js.src = biJsHost + "cdn.listrakbi.com/scripts/script.js?m=" + tid + "&v=" + vid;
ljs.parentNode.insertBefore(js, ljs);
})(document, 'script', 'ltkSDK', 'wm9UvbopwUmt', '1');
</script>

<div style="text-align: center;">©2020 RetailWire LLC. All rights reserved.</div>

</body>
</html>