<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" > <!--<![endif]--><head><link rel="stylesheet" type="text/css" href="http://www.retailwire.com/wp-content/cache/minify/ffd5d.css?x65914" media="all" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="cleartype" content="on"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.retailwire.com/xmlrpc.php" /><link rel="stylesheet" href="http://yui.yahooapis.com/pure/0.6.0/pure-min.css"><link rel="stylesheet" href="http://www.retailwire.com/wp-content/themes/retailwire/css/print.css?x65914" media="print"><title>Target invests $7M per store to remodel North Texas locations &#8211; RetailWire</title><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Feed" href="http://www.retailwire.com/feed/" /><link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Comments Feed" href="http://www.retailwire.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="RetailWire &raquo; Target invests $7M per store to remodel North Texas locations Comments Feed" href="http://www.retailwire.com/target-invests-7m-per-store-to-remodel-north-texas-locations/feed/" /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:13px;line-height:15px;height:15px;background:#509cd0;border:1px
solid #509cd0}</style> <script type="text/javascript" src="http://www.retailwire.com/wp-content/cache/minify/c8c35.js?x65914"></script> <link rel='https://api.w.org/' href='http://www.retailwire.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.retailwire.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.retailwire.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel="canonical" href="http://www.retailwire.com/target-invests-7m-per-store-to-remodel-north-texas-locations/" /><link rel='shortlink' href='http://www.retailwire.com/?p=65969' /><link rel="alternate" type="application/json+oembed" href="http://www.retailwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retailwire.com%2Ftarget-invests-7m-per-store-to-remodel-north-texas-locations%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.retailwire.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.retailwire.com%2Ftarget-invests-7m-per-store-to-remodel-north-texas-locations%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-4{min-width:0px;max-width:300px}.b-4{margin:0px
0px 16px 0px}.g-5{margin:0
auto}.g-6{min-width:0px;max-width:624px;margin:0
auto}.b-6{margin:0px
12px 0px 0px}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><style>#bannercontainer{background:#222 url('') repeat scroll top left}#footercontainer{background-color:#222}.smallprint{text-align:center}</style> <script type="text/javascript">/*<![CDATA[*/var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='http://www.retailwire.com/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=87d9080e75&wpp_id=65969';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}/*]]>*/</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.retailwire.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?x65914" media="screen"><![endif]--><style type="text/css" id="custom-background-css">body.custom-background{background-image:url("http://www.retailwire.com/wp-content/themes/retailwire/images/faint-squares.jpg");background-position:left top;background-size:auto;background-repeat:repeat;background-attachment:scroll}</style><link rel="icon" href="http://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-180x180.jpg" /><meta name="msapplication-TileImage" content="http://www.retailwire.com/wp-content/uploads/2016/02/cropped-rw-favicon-white-2-512x512-270x270.jpg" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-65969 single-format-standard custom-background wpb-js-composer js-comp-ver-5.0.1 vc_responsive"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-37883724-1','auto');ga('send','pageview');</script> <script type="text/javascript">/*<![CDATA[*/function date(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();if(minutes<10){minutes="0"+minutes;}
document.write(hours+":"+minutes+" ");if(hours>11){document.write("PM");}else{document.write("AM");}}/*]]>*/</script> <div id="wrapper" class="hfeed site"><div class="visuallyhidden skip-link"><a href="#primary" title="Skip to main content">Skip to main content</a></div><div class="ad-ipad"><div class="col grid_12_of_12"><div class="widget-area" role="complementary"><div id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-284"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21672048&PluID=0&w=970&h=90&ord=[timestamp]"></script> <noscript> <a class="gofollow" data-track="Mjg0LDEsMSw2MA==" href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21672048&Page=&PluID=0&Pos=144615398" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21672048&Page=&PluID=0&Pos=144615398" border=0 width=970 height=90></a> </noscript></div></div></div></div></div></div><div class="dont-miss"><p><a href="http://www.retailwire.com/subscribe">SIGN-UP FOR RETAILWIRE NEWSLETTERS! DON’T MISS OUT!</a></p> <span class="close-miss"></span></div><div id="headerwrapper"><div id="headercontainer"> <header id="masthead" class="site-header row" role="banner"><div class="col grid_3_of_12 site-title"><div class="social-media-icons hide_ipad"><ul><li class="link-fa-twitter"><a href="http://www.twitter.com/retailwire" title="Follow me on Twitter"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-linkedin"><a href="http://www.linkedin.com/company/retailwire" title="Connect with me on LinkedIn"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-facebook"><a href="http://www.facebook.com/retailwire" title="Friend me on Facebook"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-rss"><a href="http://www.retailwire.com/feed/?post_type=discussion" title="Subscribe to my RSS Feed"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul></div><h1> <a href="http://www.retailwire.com/" title="RetailWire" rel="home"> <img src="http://www.retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" alt="" /> </a></h1></div><div class="col grid_9_of_12"><div class="top-right hide_ipad"><ul><li> <a href="http://www.retailwire.com/member-login" class="regis">Sign In For Discussions</a>// <a href="http://www.retailwire.com/subscribe">Newsletter Sign Up</a></li><li class="form-seach-top"> <a href="#" class="link-search">search</a><div class="content-f-top"><form role="search" method="get" class="search-form" action="http://www.retailwire.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></li></ul></div><ul class="m-top-right show_ipad"><li> <a href="http://www.retailwire.com/member-login" class="m-regis"></a></li><li><a href="#" class="m-link-search"></a></li></ul> <nav id="site-navigation" class="main-navigation hide_ipad" role="navigation"><h3 class="menu-toggle assistive-text">Menu</h3><div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="menu-menu-top-container"><ul id="menu-menu-top" class="nav-menu"><li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li><li id="menu-item-69" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://www.retailwire.com/discussions/">Discussions</a></li><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.retailwire.com/retail-new/">Retail news</a></li><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.retailwire.com/resources/">Resources</a></li><li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.retailwire.com/braintrust/">Braintrust</a></li><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.retailwire.com/marketing/">Marketing</a></li><li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="http://www.retailwire.com/about-us/">About</a></li></ul></div>				</nav></div><div class="m-menu-top show_ipad"> <nav id="site-navigation" class="main-navigation" role="navigation"><h3 class="menu-toggle assistive-text">Menu</h3><div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="menu-menu-top-container"><ul id="menu-menu-top-1" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://www.retailwire.com/discussions/">Discussions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.retailwire.com/retail-new/">Retail news</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.retailwire.com/resources/">Resources</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.retailwire.com/braintrust/">Braintrust</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.retailwire.com/marketing/">Marketing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="http://www.retailwire.com/about-us/">About</a></li></ul></div>				</nav></div> <span class="m-arrow-menu"></span> <span class="m-arrow-search"></span><div class="menu-mobile"><div class="m-top-menu"> <span class="close-menu"></span><div class="search-mobile"><form role="search" method="get" class="search-form" action="http://www.retailwire.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div><div class="m-bottom-menu"><ul class="nav-menu-mobile"><li> <a href="http://www.retailwire.com/member-login" class="regis">Sign In For Discussions</a><br><a href="http://www.retailwire.com/subscribe">Newsletter Sign Up</a></li></ul><div class="menu-menu-top-container"><ul id="menu-menu-top-2" class="nav-menu-mobile"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/">Front page</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69"><a href="http://www.retailwire.com/discussions/">Discussions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.retailwire.com/retail-new/">Retail news</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.retailwire.com/resources/">Resources</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.retailwire.com/braintrust/">Braintrust</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.retailwire.com/marketing/">Marketing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="http://www.retailwire.com/about-us/">About</a></li></ul></div><div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="nav-menu-mobile"><li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.retailwire.com/contact/">Contact</a></li><li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.retailwire.com/about-us/">About</a></li><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.retailwire.com/marketing/">Marketing</a></li></ul></div></div></div> </header></div></div><div class="date-page"><div class="container"> <span class="content-date"> Friday, 06/16/2017			</span></div></div><div id="bannercontainer"><div class="banner row"><div class="col grid_12_of_12"><div class="widget-area" role="complementary"><div id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-284"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21672048&PluID=0&w=970&h=90&ord=[timestamp]"></script> <noscript> <a class="gofollow" data-track="Mjg0LDEsMSw2MA==" href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21672048&Page=&PluID=0&Pos=144615398" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21672048&Page=&PluID=0&Pos=144615398" border=0 width=970 height=90></a> </noscript></div></div></div></div></div></div></div><div id="maincontentcontainer"><div id="primary" class="site-content row" role="main"><div class="sec-1-l"><div class="content-single-dis "> <span class="s4-retail">Retail News</span><h1 class="title_single">Target invests $7M per store to remodel North Texas locations</h1> <span class="category_single"> The Dallas Morning News						</span> <span class="date_single"><strong class="date-footer">06/15/2017</strong> </span><div class="content_single"><p>Target’s store remodels in North Texas are trying to revive the chain’s Tarjay vibe with apparel brand shops and home décor near entrances. Wood paneling and new flooring has been used to set grocery departments off from the rest of the store.</p></div><p class="call_single"> <a href="https://www.dallasnews.com/business/retail/2017/06/14/target-spending-7-million-per-store-draw-dfw-customers" target="_blank">MORE ON THIS STORY...</a></p><p class="more-retail-news-headlines"> <a href="/retail-new/">MORE RETAIL NEWS HEADLINES...</a></p></div></div><div class="sec-1-r"><div id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-283"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=21672044&PluID=0&w=300&h=600&ord=[timestamp]"></script> <noscript> <a class="gofollow" data-track="MjgzLDIsMSw2MA==" href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=21672044&Page=&PluID=0&Pos=338978085" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=21672044&Page=&PluID=0&Pos=338978085" border=0 width=300 height=600></a> </noscript></div></div></div></div><div class="clear"></div></div></div><div id="footercontainer"><footer class="site-footer row" role="contentinfo"> </footer><div class="footer-bottom"><div class="container"><div class="col grid_8_of_12"><div class="menu-footer m-menu-footer"><div class="menu-menu-footer-container"><ul id="menu-menu-footer-1" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.retailwire.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.retailwire.com/about-us/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.retailwire.com/marketing/">Marketing</a></li></ul></div></div><div class="logo-footer"> <a href="http://www.retailwire.com/" title="RetailWire" rel="home"> <img src="http://www.retailwire.com/wp-content/uploads/2016/09/cropped-rw-new-300-R-2.png" height="75" width="280" alt="" /> </a></div><div class="menu-footer"><div class="menu-menu-footer-container"><ul id="menu-menu-footer-2" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.retailwire.com/contact/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.retailwire.com/about-us/">About</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.retailwire.com/marketing/">Marketing</a></li></ul></div></div></div><div class="col grid_4_of_12"><div class="social-media-icons  social-footer"><ul><li class="link-fa-twitter"><a href="http://www.twitter.com/retailwire" title="Follow me on Twitter"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-linkedin"><a href="http://www.linkedin.com/company/retailwire" title="Connect with me on LinkedIn"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-linkedin fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-facebook"><a href="http://www.facebook.com/retailwire" title="Friend me on Facebook"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a></li><li class="link-fa-rss"><a href="http://www.retailwire.com/feed/?post_type=discussion" title="Subscribe to my RSS Feed"><span class="fa-stack fa-lg"><i class="fa fa-square fa-stack-2x"></i><i class="fa fa-rss fa-stack-1x fa-inverse"></i></span></a></li></ul></div></div><div class="clear"></div></div></div><div class="footer-listrak"><div class="container"> <a href="http://www.listrak.com/" target="_blank"><img src="http://www.retailwire.com/wp-content/themes/retailwire/images/ilistrak-footer-logo.png" alt="Powered by Listrak" /></a></div></div></div></div> <script type="text/javascript">var _hsq=_hsq||[];_hsq.push(["setContentType","blog-post"]);(function(d,s,i,r){if(d.getElementById(i)){return;}
var n=d.createElement(s),e=document.getElementsByTagName(s)[0];n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/452866.js';e.parentNode.insertBefore(n,e);})(document,"script","hs-analytics",300000);</script>  <script data-cfasync="false" type="text/javascript">var addthis_config={"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};var addthis_share={};</script>  <script data-cfasync="false" type="text/javascript">var addthis_product="wpp-5.3.5";var wp_product_version="wpp-5.3.5";var wp_blog_version="4.7.3";var addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-f45e549d3411ae42545e82c4872e72c1","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};if(typeof(addthis_config)=="undefined"){var addthis_config={"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};}
if(typeof(addthis_share)=="undefined"){var addthis_share={};}
if(typeof(addthis_layers)=="undefined"){var addthis_layers={"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":false,"position":"bottom","numPreferredServices":5}};}</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-568f3da6102d1021 "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function(){var at_interval=setInterval(function(){if(window.addthis){clearInterval(at_interval);addthis.layers(addthis_layers);}},1000)}());</script> <script type='text/javascript'>var click_object={"ajax_url":"http:\/\/www.retailwire.com\/wp-admin\/admin-ajax.php"};</script> <script type="text/javascript" src="http://www.retailwire.com/wp-content/cache/minify/731b6.js?x65914"></script> <script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/www.retailwire.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};</script> <script type="text/javascript" src="http://www.retailwire.com/wp-content/cache/minify/0fef6.js?x65914"></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"http:\/\/www.retailwire.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type="text/javascript" src="http://www.retailwire.com/wp-content/cache/minify/dfbf1.js?x65914"></script> <script type='text/javascript'>var comments_object={"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};</script> <script type="text/javascript" src="http://www.retailwire.com/wp-content/cache/minify/59e95.js?x65914"></script> <script src='https://www.google.com/recaptcha/api.js'></script> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){}});</script>  <script type="text/javascript" src="http://www.retailwire.com/wp-content/cache/minify/b26df.js?x65914"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function($){$('.close-miss').click(function(){$('.dont-miss').fadeOut(1000);});$(".tabContents").hide();$(".tabContents:first").show();$("#tabContaier ul li span").click(function(){var activeTab=$(this).attr("link");$("#tabContaier ul li span").removeClass("active");$(this).addClass("active");$(".tabContents").hide();$(activeTab).fadeIn();});$("#owl-demo").owlCarousel({navigation:true,slideSpeed:300,paginationSpeed:400,singleItem:true});$("#owl-demo-2").owlCarousel({navigation:true,slideSpeed:300,paginationSpeed:400,items:3,});$('.m-arrow-menu,.m-arrow-search').click(function(){$('.menu-mobile').slideToggle(500);})
$('.close-menu').click(function(){$('.menu-mobile').slideToggle(500);})
$(window).scroll(function(){var scrollTop=$(window).scrollTop();var elementOffset=$('#maincontentcontainer').offset().top;var distance=(elementOffset-scrollTop);if($(this).scrollTop()>elementOffset){$('#headercontainer').addClass("sticky");}
else{$('#headercontainer').removeClass("sticky");}});if($(window).width()<=768){$('.addthis_toolbox').detach().appendTo(".share-post-mobile");$('.dont-miss a').text('Subscribe to the Newsletter!');}else{$('.addthis_toolbox').detach().appendTo(".content-post");}
$('.link-search').click(function(){$('.content-f-top').slideToggle(500);})});/*]]>*/</script>  <script type="text/javascript">/*<![CDATA[*/var biJsHost=(("https:"==document.location.protocol)?"https://":"http://");(function(d,s,id,tid,vid){var js,ljs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src=biJsHost+"cdn.listrakbi.com/scripts/script.js?m="+tid+"&v="+vid;ljs.parentNode.insertBefore(js,ljs);})(document,'script','ltkSDK','wm9UvbopwUmt','1');/*]]>*/</script> </body></html>